Renault Megane vm:99 2.0 Rt automaatti vaihdelaatikko jumissa (tunnoton) !?

Rellu1982

Nuorempi jäsen
Viestejä
7
Tykkäyksiä
0
#1
Semmosta että Rellun automaattilaatikko kyseessä ja vaihteenvalitsin meni eka "löysäksi" kun olin laittamassa pakkia päälle D asennosta, keppi menikin (P) asentoon ja jäi "jumiin" ja vaihteet jäi päälle? No sain ajettua auton sivuun ja kokeilin sammuttaa ja käynnistää uudelleen niin auto ei enää käynnisty ja vaihdekeppi on nyt löysä?

Auton ajonesto ei ainakaan estä käynnistämistä koska on kytketty kokonaan pois.

Kelleen mitään vastaavanlaista käynyt?
Kaikki vinkit tervetulleita.
 

skara

Aktiivinen jäsen
Viestejä
2 064
Tykkäyksiä
1
#2
Kuulostaa siltä että vaihteenvalitsimen vaijeri on irronnut jostain, kepin juuresta tai laatikon päästä, vilkuile niihin suuntiin. No voihan se olla katkennutkin.
 

skara

Aktiivinen jäsen
Viestejä
2 064
Tykkäyksiä
1
#4
Niin ja siitä käynnistymisestä, automaatti ei käynnisty jos on vaihde päällä, joten mistään ajonestosta ei ole kyse.
 
Viestejä
266
Tykkäyksiä
9
#6
Kyseistä vehettä tuntematta veikkaisin että laatikon etupuolella tai päällä on vipu mitä vaihteensiirtovaijeri liikuttaa. Ota vaikka vaijeri irti ja käännä vivusta.

Äläkä sitten mee auton käydessä sohlaamaan vipua ilman luotettavaa jarrumiestä ja käsijarrua.
 

skara

Aktiivinen jäsen
Viestejä
2 064
Tykkäyksiä
1
#7
Juu laatikon päällä se on, luultavasti ilmanpuhdistaja on siinä päällä joten se pitää irroittaa. Kun vipu on täysin takana, se on P-asento ja siitä sitten eteenpäin R, N, D jne.
 

Rellu1982

Nuorempi jäsen
Viestejä
7
Tykkäyksiä
0
#8
Kiitos tiedoista / vinkeistä kaikille. Joo eli se vaijeri oli päässyt irtoamaan kulumisen takia ja korjaamolla tekivät oman fixin siihen ja nyt pelittää.
 
Ylös Bottom