Renault megane mk1 coupen käynnistysongelma

Tero82

Nuorempi jäsen
Viestejä
15
Hei, kysyisin tälläistä kun yön yli pihassa seisonut megane mk1 coupe vm. 01, ei edes lupaa käynnistyä. Bensaa on puoli tankkia.
 

2528ej

Aktiivinen jäsen
Viestejä
930
Hei, kysyisin tälläistä kun yön yli pihassa seisonut megane mk1 coupe vm. 01, ei edes lupaa käynnistyä. Bensaa on puoli tankkia.
Virtaako kuitenkin että pyörittää starttia?. Ethän vahigossa hipaise kaasupoljinta nämä ei siitä tykkää, käynnistyksen aikana. Eikai se muu auta kun katsoa yhdestä tulpasta onko tulppa märkänä, tuleeko kipinää. Lähteekö pensapumppu toimimaan.
 

Tero82

Nuorempi jäsen
Viestejä
15
Kyllä startti pyörii mutta ei lupaakkaan käyntiin lähtöä. Kaasupolkimeen en koskenutkaan. Millä tuon tarkistaa että lähteekö pensapumppu toimimaan?
 

Heikmar

Aktiivinen jäsen
Viestejä
979
Se perinteinen näissä, eli ykk-anturi tai oikeastaan se liitin siinä. Eli ota koko anturi irti ja katso. Se on siellä moottorin ja vaihteiston liitoskohdassa imusarjan alla.
 

2528ej

Aktiivinen jäsen
Viestejä
930
Kyllä startti pyörii mutta ei lupaakkaan käyntiin lähtöä. Kaasupolkimeen en koskenutkaan. Millä tuon tarkistaa että lähteekö pensapumppu toimimaan?
Tarkkana kun on niin kuulee kyllä kun pumppu surahtaa, sinä vaiheessa kun virran kääntää pälle,eli ennen starttiasentoa. Coupessa vielä paremmin jos ensin kippaa takapenkit nurin. No jos kaveri satavilla, toinen hoitaa virta-avainta toinen kuuntelee takapenkkien luona. Pumpun luukku on takaistuinten alla.
 

Tero82

Nuorempi jäsen
Viestejä
15
Nyt käy ja kukkuu taas. Kävin konehuoneen puolelta kaikki liittimet läpi, myös tuon ykk-anturin. Kiitos kaikille avusta!!.
 
Ylös Bottom