Megane I Valoautomatiikka

JaLe

Aktiivinen jäsen
Viestejä
629
Saako Megane I:seen vuosimallia 2001 eli Ph2 valoautomatiikkaa jollakin näppärällä kikalla.. ? ???

kun tuossa tuonti Meganessa ei valot ole automaattisesti päällä vaan aina pitää viiksestä muistaa pyöräyttää.. ::)
 

Renumään

Aktiivinen jäsen
Viestejä
546
Vs: Megane I Valoautomatiikka

Mahdollisesti onnistuu Clipillä ohjelmointi, kuten edellä mainittu. En ole kylläkään varma meneekö sillä...saattaa puuttua myös ajovaloautomatiikan rele.
 

JaLe

Aktiivinen jäsen
Viestejä
629
Vs: Megane I Valoautomatiikka

Renumään sanoi:
Mahdollisesti onnistuu Clipillä ohjelmointi, kuten edellä mainittu. En ole kylläkään varma meneekö sillä...saattaa puuttua myös ajovaloautomatiikan rele.
Sitä pohdiskelinkin että onko näin vanhassa autossa tuo ominaisuus toteutettu releellä vai ohjelmalla ja jos releellä niin mikähän mahtaa tuo kyseisen releen sijainti olla.. ???
 

Renumään

Aktiivinen jäsen
Viestejä
546
Vs: Megane I Valoautomatiikka

Releet tuohon liittyen pitäisi löytyä siitä sulakerasian yläpuoleta, sulakkeiden "luukku" irti ja siitä yläpuolelta se katkaisinpaneeli pois ja sieltä pitäisi releet näkyä.
 

JaLe

Aktiivinen jäsen
Viestejä
629
Vs: Megane I Valoautomatiikka

Renumään sanoi:
Releet tuohon liittyen pitäisi löytyä siitä sulakerasian yläpuoleta, sulakkeiden "luukku" irti ja siitä yläpuolelta se katkaisinpaneeli pois ja sieltä pitäisi releet näkyä.
Joo sielähän niitä releitä iso nippu on kun tietäisi vain mikä on valorele ja pitäisikö johonkin tyhjään koloon tuikata jokin rele vai hankkia toisenlainen valorele vanhan tilalle.. ???
 

Renumään

Aktiivinen jäsen
Viestejä
546
Vs: Megane I Valoautomatiikka

JaLe sanoi:
Renumään sanoi:
Releet tuohon liittyen pitäisi löytyä siitä sulakerasian yläpuoleta, sulakkeiden "luukku" irti ja siitä yläpuolelta se katkaisinpaneeli pois ja sieltä pitäisi releet näkyä.
Joo sielähän niitä releitä iso nippu on kun tietäisi vain mikä on valorele ja pitäisikö johonkin tyhjään koloon tuikata jokin rele vai hankkia toisenlainen valorele vanhan tilalle.. ???
Saatko laitettua kuvan tänne, niin voidaan tsekata?
 

JaLe

Aktiivinen jäsen
Viestejä
629
Vs: Megane I Valoautomatiikka

Renumään sanoi:
JaLe sanoi:
Renumään sanoi:
Releet tuohon liittyen pitäisi löytyä siitä sulakerasian yläpuoleta, sulakkeiden "luukku" irti ja siitä yläpuolelta se katkaisinpaneeli pois ja sieltä pitäisi releet näkyä.
Joo sielähän niitä releitä iso nippu on kun tietäisi vain mikä on valorele ja pitäisikö johonkin tyhjään koloon tuikata jokin rele vai hankkia toisenlainen valorele vanhan tilalle.. ???
Saatko laitettua kuvan tänne, niin voidaan tsekata?
Voin kokeilla napata kuvan mikäli auton lähettyville päädyn viikonloppuna. ::)

Itsellänikin toki nyt tuollainen I Megane joka toki suomi edition eli jo toimivalla valoautomatiikalla että auttaako sen sulakerasian kuva kun valorele varmaan samassa paikassa sijaitsee todennäköisesti.. ???
 

Renumään

Aktiivinen jäsen
Viestejä
546
Vs: Megane I Valoautomatiikka

Sittenhän voit verrata niitä keskenään, että onko releet samassa paikassa jne. Niihin valoihin vaikuttaa muistaakseni muutama eri rele, joista yksi juuri se valoautomatiikka.
 

JaLe

Aktiivinen jäsen
Viestejä
629
Vs: Megane I Valoautomatiikka

Renumään sanoi:
Sittenhän voit verrata niitä keskenään, että onko releet samassa paikassa jne. Niihin valoihin vaikuttaa muistaakseni muutama eri rele, joista yksi juuri se valoautomatiikka.
Sekin ollut mielessä että vertaa kun vaan tietäisi mitkä releet on mitäkin.. ::)

Oliskohan releistä mitään sulake rasian tapaista kaaviota mistä näkisi mikä rele on millekkin laitteelle niin tietäisi mitkä on valoreleitä niin voisi sitte näitä kahta autoa verrata näppärästi.. ???
 

Megane

Aktiivinen jäsen
Viestejä
1 286
Vs: Megane I Valoautomatiikka

Kun saat ne molemmat autot vierekkäin,niin on helpompi verrata onko relerasia edes samannäköinen,ja mikä/mitkä releet mahdollisesti puuttuvat toisesta,nyppäät vaikka yksitellet irti ne mitä on enemmän toisessa ja kokeilet siihen josta rele puuttuu...Ehkä yrityksen ja erehdyksen kautta selviää oikea valoautomatiikan releen paikka ja malli? ;)
 

ristosu

Nuorempi jäsen
Viestejä
14
Vs: Megane I Valoautomatiikka

Releet tuohon liittyen pitäisi löytyä siitä sulakerasian yläpuoleta, sulakkeiden "luukku" irti ja siitä yläpuolelta se katkaisinpaneeli pois ja sieltä pitäisi releet näkyä.
Irrotin katkaisinpaneelin, mutta ei siellä ollut kuin tyhjää takana. Vai ovatko ne releet sulakepaneelin takana, sinne ei kyllä näe.

Joka tapauksessa, ongelma on nyt se, että ajovalot eivät tule enää päälle, kun virrat kytkee. Viiksestä ne saa palamaan, ja ne saattavat myös syttyä, kun hetken on ajanut. Pari kertaa kävi aiemmin myös niin päin, että valot eivät sammuneet, kun virrat käänsi pois. Virrat päälle ja pois, niin tilanne korjaantui. Vielä yksi oire on sellainen, että seisontavalojen merkkivalo ei pala. Viime viikolla toimivat vielä hyvin. Vm. 2001 Megane Break kyseessä.
 
Viimeksi muokattu:

ristosu

Nuorempi jäsen
Viestejä
14
Vaihdoin vilkun, kylläkin käytettyyn osaan. Ei se valitettavasti tunnu ratkaisevan ongelmaa. Missäköhän ne releet ovat (jos niitä onkaan). Nyt kun ajattelen, en kuule mitään releen ääntä silloinkaan, kun valot syttyvät. Kysyisin vielä muilta Meganen (vm. 2001 Break kyseessä) omistajilta: palaako vasemmassa reunassa mittaritaulua seisontavalojen merkkivalo, kun kiertää viiksen päätä yhden pykälän, vai olenko vain kuvitellut näin tapahtuneen vielä muutama viikko sitten?
 

MTI

Aktiivinen jäsen
Viestejä
1 210
Kyllä se rele vika on, mulla scenikissä oli just sama. Ajovalot saattoi jossain vaiheessa tulla itsestään päälle kun lähti ajamaan. Scenikissä tais olla vähän eri paikassa releet, tässä oli sulakerasian kannen yläpuolla olevan peitelevyn takana, vähän sivussa. Ja vuosimallikohtaisiakin eroja voi releiden paikassa olla.
Klikkaappa tätä linkkiä
VeliP ratkaisi minunkin ongelman :)
 
Viimeksi muokattu:

Heikmar

Aktiivinen jäsen
Viestejä
687
Jaa, ei pala mulla vasemmassa reunassa mitään parkkien merkkivaloa. Oikeassa reunassa on ajovalojen merkkivalo, joka palaa myös nolla-asennossa ja sammuu kun parkit pyöräyttää päälle.
 

ristosu

Nuorempi jäsen
Viestejä
14
Kyllä se relevika oli: toiseksi alimman vaihdoin, ja nyt tuntuu taas normaalilta, valot syttyvät heti, kun avaimesta kääntää. Niin, ne releet, ne löytyivät kuin löytyivätkin sieltä sulaketaulun yläpuolelta, vasemmasta reunasta, mistä en vaan ollut osannut ensimmäisellä kerralla katsoa. Ja katsoin oikein käyttöohjekirjaakin, ja sieltä selvisi, ettei siellä vasemmalla mitään seisontavalojen merkkivaloa ole, ainoastaan sumuvalojen, joten siltäkin osin asia on kunnossa. Kiitos kaikille vinkeistä!
 
Ylös Bottom