Megane 3 -15 takakaiuttimet mykkänä

Vezku

Nuorempi jäsen
Viestejä
13
Auto ollut puolisentoista vuotta meillä ja noteerasin heti, että äänentoisto huomattavasti heikompi kuin -05 lagunassa. Takapenkin väki samaten valittanut,että taka kaiuttimista kuuluu huonosti saati yhtikäs mitään. Katselin soittimen säädöt läpi ja kun äänenpainotuksen säätää taakse edestä kaiuttimet mykistyy,mutta takaa ei kuulu mitään. Ensin ajattelin että kai tässä sitten kaiuttimia takaovissa ole ja sitä se limited edition myös tarkoittanee. Tarkastin asian ja irrotin ovipahvin. Pieni yllätys oli, että onhan siellä kaiutin johon piuhat menee. Kokeilin johtojen päässä toistakin kaiutinta mutta mykkänä sekin. Epäilys nyt että soittimen päässä vikaa,koska kumpikin kaiutin mykkä ja tuskin johto kummastakin olisi poikki samanaikaisesti.
Onko vinkata mitä vielä koettaa ennenkuin rupean soitinta irrottamaan.
 
Viimeksi muokattu:

kimbe

Aktiivinen jäsen
Viestejä
2 055
Takapenkin väki samaten valittanut,että taka kaiuttimista ei kuulu huonosti saati yhtikäs mitään.
Onko ne takakaiuttimet yhtä lailla täysin mykät myös silloin, kun etukaiuttimista kuuluu?

Eihän tuokaan ihan pois suljettua ole, etteikö voisi molemmat hajallakin olla. Ehjäksi tiedetyllä kaiuttimellahan tuon toki saisi testattua. Soittimestakin voi olla takakanavat mykistyneet. Tai niissä johdotuksissa häikkää. Tai soittimen asetuksissa. Tai... niin, onhan noita vaihtoehtoja.

äänentoisto huomattavasti heikompi kuin -05 lagunassa.
No sitten täytyy kyllä olla jo todella heikko, kun aika säälittäviä on nuo Lagunankin poppivehkeet.
 

Vezku

Nuorempi jäsen
Viestejä
13
Taitaa kuitenkin liittimessä tai johdotuksissa olla häikkää. Kaiuttimet kyllä toimivat. Irrotin soittimen ja siinä liitintä rassatessa vasen takakaiutin heräili. Oikea puoli takaa ei antanut mitään elpymisen merkkejä.
Lopulta sitten vasenkin jälleen mykistyi,joten eipä auta kuin alkaa johtoja käymään läpi.
 

Tipitce

Jäsen
Viestejä
134
Taitaa kuitenkin liittimessä tai johdotuksissa olla häikkää. Kaiuttimet kyllä toimivat. Irrotin soittimen ja siinä liitintä rassatessa vasen takakaiutin heräili. Oikea puoli takaa ei antanut mitään elpymisen merkkejä.
Lopulta sitten vasenkin jälleen mykistyi,joten eipä auta kuin alkaa johtoja käymään läpi.
Omassa Meganessa oikea takakaiutin on mykkä. Tänään innostuin ottamaan radion irti ja suihkuttelin liittimiin puhdistusainetta. Takaisin kasaan ja kappas takakautinkin alkoi kuulumaan, kuului ehkä kuitenkin hieman vaimeammin kuin vasen puoli. No sitä riemua ei kauaa kestänyt kun oikea kaiutin taas meni mykäksi. Puhdistin liittimet vielä uudestaan, mutta eipä auttanut. Saa nähdä jaksaako alkaa enempää painimaan tuon kanssa.

Laita ihmeessä viesti palstalle, jos keksit ratkaisun ongelmaan.
 
Ylös Bottom