Clio sport pyyhkijämurheita

Nakkipro

Nuorempi jäsen
Viestejä
3
Terve,

Kesällä pyyhkijät alkoivat takkuilemaan, kunnes syksyn alkaessa pysähtyivät kokonaan.

Muovien alta löytyi oikea "uima-allas" ja samalla uusi moottori lähti tilaukseen.

Moottori vaihdettu, viiksestä koneisto päälle. Jes, toimii. (Tässä vaiheessa en vielä laittanut pyyhkijöitä kiinni)...

Lopulta sain myös pyyhkijöiden mutterit kiristettyä ja kuinka ollakkaan, ei pyyhkijät liikkuneet enää ilman pienen pientä avustusta kädellä.

Uusi vivusto siis tilaukseen...

Nyt sama homma jatkuu uudella vivustolla..

Kaikki mutterit ja pultit on tsekattu useaan otteeseen että ovat kunnolla kiinni...

Mitä seuraavaksi?
 

Juntunen

Aktiivinen jäsen
Viestejä
850
Mittaisin jännitteen moottorille tulevista johdoista. Vielä jos pystyy kuorman kanssa mittaamaan niin vielä parempi, koska jos on johto poikki jostain niin virta ei kulje, mutta jännite voi näkyä kuormittamattomana.
Aikanaan Megane 1:een jouduin toiselle lähivalolle vetämään uuden johdon sulakerasialta kun oli mennyt poikki jostain kohtaa matkalta eli kyllä noissa voi tällaisia perusvikojakin olla.
 

Nakkipro

Nuorempi jäsen
Viestejä
3
Mittaisin jännitteen moottorille tulevista johdoista. Vielä jos pystyy kuorman kanssa mittaamaan niin vielä parempi, koska jos on johto poikki jostain niin virta ei kulje, mutta jännite voi näkyä kuormittamattomana.
Aikanaan Megane 1:een jouduin toiselle lähivalolle vetämään uuden johdon sulakerasialta kun oli mennyt poikki jostain kohtaa matkalta eli kyllä noissa voi tällaisia perusvikojakin olla.
Jep, huomenna mittarin kanssa tutkimaan
 

Moppi

Aktiivinen jäsen
Viestejä
849
Niin kuin tuossa edellä Juntunen kirjoitti niin kuormituksen lisääntyessä vika voi ilmetä.
 
Ylös Bottom