Kirjoittaja Aihe: Tipparellu Kerho tänne !  (Luettu 187346 kertaa)

orsome

  • Jäsen
  • ***
  • Viestejä: 127
Vs: Tipparellu Kerho tänne !
« Vastaus #630 : Toukokuu 14, 2018, 12:46:14 »
pientä päivitystä;

vielä jääviä vikoja/selvitetty/oikaistu;
-oik puoleinen etuvilkku ei toimi, polttimot ok=mittailöin villkureleeltä oikealle lähtevän viestin, en jaksa setviä lankakerää vaan teen uuden piuhan suoraa kytkimeltä oik.vilkulle.tein näin ja nyt toimii, mutta vasemman puolen etuvilkkuna toimii parkkivalo, voi helevata  >:(

-- pitkien valojen merkkivalo ei toimi mittaritaulussa
-- hain motonetistä putkitaivuttimen(6,8,10mm) +  5m pätkää 8mm polttoainepukea(Cu), tyttö tiskillä sanoi että kestää etanolisekoitteita-:), viikonlopulle viihdettä(sadetta ei kiitos), olikin sitten väärä koko, sitten ettimään 6mm kupariputkea lauantaina, no onneksi löytyi
-- käynnistyy ja käy huonommin (ja sammuu) kuin venen PA säiliöllä ja käsipumpulla paineistettuna, miksiköhän??
--- ei halua lähtee käyntiin , ei niin millään
------------------
Kyllä rellussa kipinöi23.5
Tarkastettu vaimon kanssa (=apustarttari) et puolan johdossa ei ollut mitään vikaa ja puolan kansa väärässä😁
Mitattu voltaget ennen ja käynnistyksen aikana (13.4v)
Tulpat pois yksi kerrallaan ja putsattu ja apustarttarin kanssa testattu että kaikissa kipunoi.
Ja sitten kokeiltu starttipilotilla koko ajan suihkuttaen kun apuhenkilö starttaa, ei mitään !
Sitten meni usko jo starttipilotinkin sisältöön, kokeiltu tulistukulla ja suihkuttamalla, näpit meinas palaa, toimii !
Sitten taas tuijoteltu tyhjyyteen (konehuoneeseen (siis auton) ja mietitty että miiä helevettiä@#%%×*!??)
No otin pois pyörijän kopan ja mittasin millä syvyydellä nastat on ja vertasin tönärillä pyörijän korkoon , kunnossa mutta otin silti pois sen ohuen muovisen pölysuojan. Meni paremmin nyt paikoilleen.
Sitten vaan starttaamaan kaasu pohjassa ilman ilmansuodattimia ja -koppaa.
Pyöritin ja pyöritin
Sitten vissiin ravisti vähän, sitten toisen kerran ja lopulta put put put ja käymään.
Käytin korkeillakin kierroksilla mutta sammuu hiljakseen kun yrittää säätää mm tyhjäkäyntiä.
Eikä lähde uudestaan.
?Taitaa olla hieman sivussa parhaasta sytytyskohdasta elektr.tsydeemin asentamisen jälkeen.?

Koitin jopa 90 ast kääntää pyörijän koppaa välillä.

 
« Viimeksi muokattu: Toukokuu 24, 2018, 12:51:56 kirjoittanut orsome »