Kirjoittaja Aihe: Megane 2.0 -98 ei käynnisty - asentotunnistin?  (Luettu 768 kertaa)

Rellu-boy

  • Tulokas
  • *
  • Viestejä: 7
Megane 2.0 -98 ei käynnisty - asentotunnistin?
« : Elokuu 17, 2011, 21:17:14 »
Ja moroo...

Välillä käynnistyy ja sit taas useimmiten not...mites tuo bensapumpun pumppaus kuuluu asiaan...eli nyt kun koitin startata, ei bensapumppu pitänyt ääntä..tuntia aikaisemmin pumppu pumppasi pari kertaa kun pistin virrat päälle.

Tunti sitten kone käynnistyi n sekunniksi, mutta sammuu heti (nk. "booppaus" kun koittaa painaa kaasua, ilman kaasua vaan sammuu) Käynnistyy 3-6 krt ja sen jälkeen vain sahaa...mitkäs on oireet, kun vika on taatusti kampiakselin asentotunnistimessa...

Jos sattuu käynnistymään, ni ei ongelmia...  :)

13 rellua

  • Tulokas
  • *
  • Viestejä: 13
Vs: Megane 2.0 -98 ei käynnisty - asentotunnistin?
« Vastaus #1 : Elokuu 18, 2011, 00:45:06 »
tulpat?

Rellu-boy

  • Tulokas
  • *
  • Viestejä: 7
Vs: Megane 2.0 -98 ei käynnisty - asentotunnistin?
« Vastaus #2 : Elokuu 18, 2011, 07:03:40 »
tjaah kait nuo tulpatkin voisi vaihtaa...no auto yön yöli mietiskellyt tekemisiään - tai tekemättä jättämisiään...kun virrat kääntää päälle, ei bensapumpusta kuuluu "hurinaa"...onkos se automaattisesti pumpun vaihto vai...??? Ilosesti starttaa mutta ilmeisesti menovettä ei tule...

Just tuli pirssi hommattua ja myyjä "unohti" tämmösestä mainita...ja tietenkään ongelmaa ei ollu koeajaolla ja muutamilla sen jälkeisillä starteilla  >:(

T_White

  • Aktiivijäsen
  • *****
  • Viestejä: 716
Vs: Megane 2.0 -98 ei käynnisty - asentotunnistin?
« Vastaus #3 : Elokuu 18, 2011, 13:48:09 »
Kun virrat kääntää päälle, ei bensapumpusta kuuluu "hurinaa"...onkos se automaattisesti pumpun vaihto vai...??? Ilosesti starttaa mutta ilmeisesti menovettä ei tule...

Just tuli pirssi hommattua ja myyjä "unohti" tämmösestä mainita...ja tietenkään ongelmaa ei ollu koeajaolla ja muutamilla sen jälkeisillä starteilla  >:(

Tsekkaapa bensapumpun rele/et, nimittäin jos ei bensapumppu hurise kun virrat kääntää päälle, niin sekin on erittäin todennäköinen vikamahdollisuus.
Rele/et löytyvät tod.näk. konehuoneesta "salamankuva" laatikosta tai vierestä. Pystyt testaamaankin ne releet, kun joku kääntää virrat päälle, pitäis napsua, jos ei? niin koita vaihtaa toimivasta autosta, tai haet hajottamolta tai jopa uudet.
- Renault 16TS -68
- Renault 12TL -73
- Renault 18TL -80
- Renault 4L -64
- Renault 17TL -73
- Renault 30TSA -78
- Renault 25GTSA -85
- Renault 25TXi -88
- Renault Safrane 2.2Vi -94
- Renault Laguna II Grand Tour Initiale 1.9dCi -01

Rellu-boy

  • Tulokas
  • *
  • Viestejä: 7
Vs: Megane 2.0 -98 ei käynnisty - asentotunnistin?
« Vastaus #4 : Elokuu 18, 2011, 20:59:24 »
jaa enpäs saanut aiempia vuodatuksiani modattua...oliskos kyseessä jonkinasteinen käynnistyksen estoon liittyvä...naapurin äijä vinkkas pistään ovet lukkoon ja auki ja kas pärkkelettä, sehän käynnisty...odottelin hetken ja ei käynnistynyt...ovet kiinni ja auki - simsalabim, vuotavan pakarin iloinen prötinä täytti lähitienoon...

Milläs halvatulla tästä ominaisuudesta pääsis vaan eroon...

T_White

  • Aktiivijäsen
  • *****
  • Viestejä: 716
Vs: Megane 2.0 -98 ei käynnisty - asentotunnistin?
« Vastaus #5 : Elokuu 18, 2011, 21:50:21 »
Nonis, muistanukkaan tuollaisia enää, noissa vuosimalleissa kun tietyn aikaa esim. avain lukossa, niin meneekin jo ajonesto päälle, ja ovet laitettava lukkoon/auki, ja simbsalapimpride, toimii :) Hyvä että selvis! Uudemmis saa jo pitää avaimen/kortin sisällä :)
Noista releistä, kyllähän ne tapaa mennä kokonaan rikkipoikki, mut vois noinkin tehdä? arvaus se oli vain, juuri samat oireet, paitsi, tuosta kun kerroit yhdessä viestissä, että hörähti, mut sammu heti, viittas kyllä selkeesti ajonestoon. No, kait sitä piti itsestäänselvyytenä että tuon olisit eliminoinut jo, mut loppu hyvin, kaik hyvin :)
- Renault 16TS -68
- Renault 12TL -73
- Renault 18TL -80
- Renault 4L -64
- Renault 17TL -73
- Renault 30TSA -78
- Renault 25GTSA -85
- Renault 25TXi -88
- Renault Safrane 2.2Vi -94
- Renault Laguna II Grand Tour Initiale 1.9dCi -01

Renault-foorumi

Vs: Megane 2.0 -98 ei käynnisty - asentotunnistin?
« Vastaus #5 : Elokuu 18, 2011, 21:50:21 »