Kirjoittaja Aihe: Mikä meni??  (Luettu 7943 kertaa)

Samzon

  • Nuorempi jäsen
  • **
  • Viestejä: 44
    • Sähköposti
Mikä meni??
« : Marraskuu 21, 2007, 23:05:20 »
Eli auto on -94 Laguna 2.0 8v.

Auto alkoi ajossa vähän ensin pätkimään ja nykimään. Sitten sammui kerran ja lähti kuitenkin käyntiin heti. Ajoin suoralla pintakaasulla jolloin auto kulki normaalisti, mutta jos kaasua painoi vähänkin kovempaa autosta hävisi kaikki tehot, ikäänkuin sytys loppuisi tai jotain...
Sitten pääsin parkkiin muutaman sammumisen jälkeen ja auto sammui tyhjäkäynnillä. Sen jälkeen pyöräytin starttia, mutta ei lähtenyt enää käyntiin.

Eniten ihmetyttää auton hyytyminen kun painaa kaasua. Kun polkimen taas nosti pintakaasulle meni taas nätisti eteenpäin. Kierroksiakin kone kesti hyvin ilman nikottelua, kunhan ei ladannut poljinta kerralla pohjaan vaan lisäsi kaasua vähän kerrallaan.

Onko mitään ajatuksia mitä tämä voisi olla. Mikään varoitusvalo mittaristossa ei syttynyt eikä ajotietokone sanonut mitään.. ??? Liekö sähkövika ruiskussa tai jotain?? Apua, ideoita, kokemuksia ja ajatuksia voi antaa vapaasti, kiitos. :'(

Juha™

  • Yleismoderaattori
  • *****
  • Viestejä: 1772
  • Wouldn't know about that, Sir...
    • Ranskan kosto maailmalle
Vs: Mikä meni??
« Vastaus #1 : Marraskuu 22, 2007, 10:47:23 »
Tuo "röpötys" kaasua painettaessa viittaisi vialliseen puolaan, tai sitten mahdollisesti vialliseen bensapumppuun?
Jos se ei lekalla korjaannu, kyseessä on sähkövika.

Samzon

  • Nuorempi jäsen
  • **
  • Viestejä: 44
    • Sähköposti
Vs: Mikä meni??
« Vastaus #2 : Marraskuu 22, 2007, 15:37:09 »
Noniin eli uutta tietoa sen verran että kävin kokeilemassa startata autoa ja lähti kuin palmun alta käyntiin. Ajoin sen kotiin ongelmitta lukuun ottamatta yhtä pientä nykäisyä. Sitten jätin sen tyhjäkäynnille ja kävin tutkiskelemaan konehuonetta ja jonkin ajan kuluttua alkoi käydä epätasaisesti pätkien ja sammui sitte pätkittyään vähän aikaa. Eli kylmänä toimi ja kun kun kone lämpeni alkoi ongelmat.

Bensapumppu kävi miullakin mielessä, mutta kierroksia kuitenkin kesti eli kyllä siellä bensa virtaa kaasua painettaessa, kunhan sitä ei paina pohjaan liian nopeasti. Ja tuskin bensapumppu lopettaisi kaasua painettaessa toimintaansa yhtäkkiä kokonaan vaan ainoastaan rajottaisi bensan saantia ja siten kierrokset tiettyyn kohtaan, mutta jos en nostaisi kaasupoljinta ylös auto hyytyisi ja sammuisi tien poskeen.

Puolasta taas, että miten se voi liittyä kaasun painamiseen, koska yhteys kaasupolkimen ja hyytymisen välillä oli selvä? ???

Yksi kaveri ehdotteli tuosta lämpenemisen jälkeen tulevista ongelmista, että ongelma voisi olla käynnistyksen ohjaus yksikössä tjsp. Oli ollu samankaltainen vika Audissa ja oli moni ammattilainen sitä epäillyt.

Noh..kattelin motonetistä ja löytyi Elektronisen sytytyksen ohjainyksikkö, ilmeisesti tästä kyse, kun on just se musta palikka siinä puolan vieressä. Onko hajua voisko olla tästä apua???

Knak

  • Jäsen
  • ***
  • Viestejä: 162
Vs: Mikä meni??
« Vastaus #3 : Marraskuu 22, 2007, 17:49:08 »
Tarkista bensiininpaineet.. tankki tyhjä?  ;D

ari39

  • Tulokas
  • *
  • Viestejä: 23
    • Sähköposti
Vs: Mikä meni??
« Vastaus #4 : Marraskuu 22, 2007, 23:16:13 »
Bensansuodatin tukossa, aika selvät oireet. Tukkoisuus alkaa estämään ensin suuret virtaukset (nykii kiihdytettäessä isoilla kierroksilla). Seisonta valuttelee sakkoja, jolloin aukeaa hetkeksi, kunnes menee taas tukkoon. Eikä suotimen vaihto hukkaan mene eikä liene kalliskaan. Toinen vaihtoehto voisi olla lämpiävä puola

automatti

  • Vieras
Vs: Mikä meni??
« Vastaus #5 : Marraskuu 23, 2007, 08:19:30 »
Eikös sulla ollu aikanaan ongelmia kaasuläpän kans ?,joka oli paskanen .Ookko kattonut sen kuntoa nytten ,ettei ole tullu paskaa ja kosteutta huohotusletkusta(tarkista huohotinjärjestelmä myös) ,sitä tahtoo tulla tähän vuoden aikaan.Se mustapalikka mistä mainitsit on Map-anturi,jos siihen tulee yks letku ja kolme johtoa,se tekee yleensä sitä että jos kone alkaa pätkimään ja sitten sammuu,niin saat odotella vähintään puolituntia ennenkuin saat auton käyntiin taasen.

Samzon

  • Nuorempi jäsen
  • **
  • Viestejä: 44
    • Sähköposti
Vs: Mikä meni??
« Vastaus #6 : Marraskuu 23, 2007, 09:58:18 »
Joo voisi alotella halvimmasta eli bensa suodattimista yms. ja tosiaan ei se pahaa vaihtaa vaikka nyt ei aiheuttaja olisikaan. Kerran muuten kun sammui jouduin vähän pitempään starttaamaan enneku lähti käyntiin ja rupes bensa haisemaan, voisko tämäkin viitata bensan saanti ongelmiin?? Viisammat voi kertoa???

Kuitenkin en usko että bensansuodatin menee tukkoon ainoastaan kun kone lämpenee koska kylmänä tosiaan auto toimii moitteetta. Tänään taas lisää kuitenkin testailua, ja vian etsintää. Kerron jos jotain uutta taas löytyy...

Kaasuläpän puhdistuksella sain sillon loppumaan tyhjäkäynnillä sammuilun, mutta nyt kyllä oireet aivan erilaiset. Huohotin järjestelmän voisikin tarkistaa tässä viikonlopun mittaan.

En tarkoittanut MAPpia vaan sitä pienempää mustaa laatikkoa aivan siinä puolan vieressä. Semmonen pinempi kuin tulitikkurasia ja on kahdella pultilla kiinni siinä aivan puolan vieressä. Siihen tulee kaksi johtoa ja kaksi letkus joista toinen menee imusarjaan ja toista en saanut selville kun hävisi ruiskuboxin alle jonnekkin...
Laitan kuvan jos muistan sen ottaa.

Paljon muuten maksaa vikakoodien luetus liikkeessä ja onko kellään tietoa löytyykö Laguun vikakoodin lukijaa mistään kohtuuhinnalla????

automatti

  • Vieras
Vs: Mikä meni??
« Vastaus #7 : Marraskuu 23, 2007, 15:14:11 »
Se on hiilikanisterinventtiili.Tarkennusta aikaisempaan,kosteutta voi esiintyä moottorin huohotusletkussa,silloin pätkii kone mukavasti.

Samzon

  • Nuorempi jäsen
  • **
  • Viestejä: 44
    • Sähköposti
Vs: Mikä meni??
« Vastaus #8 : Marraskuu 23, 2007, 16:33:08 »
Kävin tuossa valosalla kaivelemassa huohotin letkut irti. Puhistelin minkä pystyin, kun pitäisi pulloharja olla, että pitkiin letkuihin pääsisi kunnolla käsiksi. Oli letkut täynnä semmosta suurinpiirtein sinapin väristä mönjää, mielestäni omituista, vai onko? ??? En vielä saanut letkuja kiinni kun ehti pimeys yllättää. Huomenna taas tutkitaan ja kasaillaan nuo letkut.

Kävin myös ajamassa koelenkin ja toimi moitteetta sen 4-5km ja sitten koneen lämmittyä alkoi taas pätkimään.

Ja yksi tyhmä kysymys vielä: Missä sijaitsee bensansuodatin???

aot

  • Tulokas
  • *
  • Viestejä: 12
Vs: Mikä meni??
« Vastaus #9 : Marraskuu 23, 2007, 18:14:46 »

piinatturellu

  • Aktiivijäsen
  • ****
  • Viestejä: 476
Vs: Mikä meni??
« Vastaus #10 : Marraskuu 23, 2007, 18:26:13 »
Lagunassa bensasuodatin on taaempana kuin esimerkin Meganessa, eli löytyy välittömästi taka-akselin takaa poterosta (taka-akselin ja tankin välissä) ja sivusuunnassa keskeltä autoa. Täytyy päästä kunnolla auton alle jotta suodattimen edes näkee.

automatti

  • Vieras
Vs: Mikä meni??
« Vastaus #11 : Marraskuu 24, 2007, 16:49:05 »
Se paska huohottimessa on aika yleistä muutamissa automerkeissä.Jos letkujen kuivaus ja bensafiltterin vaihto ei auta,tutki virranjakajan kansi ettei ole öljyä tai kosteutta siellä,(pitäis kyllä häiritä koko ajan).Seuraavaksi tarkistat tulpanjohdot iltahämärässä tyhjäkäynnillä,näet jos tulpanjohdot päästää läpi(näet kipinöitä,jos johdot on paskat).Starttikaasulla voit tarkistaa suihkujen O-renkaat,kone joko tukehtuu tai nostaa kierroksia.Tarkista tulpat onko saman väriset,märkä tulppa on kusevan suihkun merkki.YKK-anturin voit puhdistaa hammasharjalla.Jos on mahdollista,niin lainaa MAP-anturia kaverilta,sama anturi löytyy Opelista,Volvosta.ja muista Renuista.

Reniks9

  • Aktiivijäsen
  • *****
  • Viestejä: 622
  • Rahat ei riitä kuin ranskalaisiin...
Vs: Mikä meni??
« Vastaus #12 : Marraskuu 24, 2007, 22:10:58 »
Aloittaisin bensansuodattimesta. Vuosimalli 94 on riittävän vanha, että bensapumpun ympäristössä olevat letkut voi jäädä käteen, kun niitä nykäisee kunnolla. Bensapumpun paine on 6-9 bar, haperokin letku kestää sen.

Kun aloittaisin suodattimen vaihdon, ostaisin varalle 50 cm 9mm sisähalkaisiajista ja 6mm vastaavaa bensaletkua ja niihin sopivat letkuklemmarit. Sellaiset bensaletkulle tarkoitetut hydrauliikkaklemmarit jotka on tehty k.o. letkulle, joissa on pitkä ruuvi kyljessä.

Jos letkut on hapertuneet, olisi hyvä olla halkaistu 4 litran öljy- tai pesunestepurkki varalla, jos joutuu taistelemaan uuden letkun bensan tuloputkeen. Se liruttaa tankin tyhjäksi, litran valumisen aikana ehtii pujottaa uuden letkun.
Prantsusemaa;  Xantia -96  Sensation
Koreea; Hyundai Extreme -02, KIA Magentis -05
Venemaa; AZLK -84,
Itaalia; Piaggio Free -97

Samzon

  • Nuorempi jäsen
  • **
  • Viestejä: 44
    • Sähköposti
Vs: Mikä meni??
« Vastaus #13 : Marraskuu 26, 2007, 17:20:47 »
No nyt se hajos kaiketi lopullisesti. Aamulla meinasin ajaa Lagun tuohon läheiseen autosähköliikkeeseen, jotta saisivat siellä mittailla missä vika. Starttasin, startti pyöri jonkun aikaa ja sitten lakkas pyörimästä kuin seinään, jonka jälkeen ei enää startti pyörinyt. Avasin konepellin ja sieltä tuli semmonen kiva savupilvi, joka haisi aivan palaneelle sähkölaitteelle.

Nyt lähtee joku päivä tällä viikolla hinaukseen huoltamolle ja siitä vaikka kaatopaikalle jos muu ei auta...Alkaa olee mitta melko täynnä tuota Rellua. >:(

Renault-foorumi

Vs: Mikä meni??
« Vastaus #13 : Marraskuu 26, 2007, 17:20:47 »